Does peatio-trading-ui work with peatio?

Hi there

Does peatio-trading-ui work with rubykube/peatio?

Thanks in advance

It only works with version 1.9 and below. Not 2.x one has to build their own front end using their preferred framework backend is show as rest API.

1 Like